Bypass Internet Positif

In Tutorial, Web, Windows

internet-positif-thumb

Buat agan-agan yang sudah capek dengan Internet Positif, mungkin solusi dibawah ini dapat membantu.

Catatan, solusi berikut hanya dapat diimplementasikan pada router berbasis Mikrotik.

Caranya cukup mudah, seperti berikut ini :

Tambahkan rule NAT di mikrotik

/ip firewall nat
add action=dst-nat chain=dstnat disabled=no dst-port=53 protocol=udp to-addresses=208.67.222.222 to-ports=5353
add action=dst-nat chain=dstnat disabled=no dst-port=53 protocol=tcp to-addresses=208.67.222.222 to-ports=5353

 

Jangan lupa cari DNS yang support port 5353, disini aku menggunakan DNS dari Opendns.

Untuk yang langsung menggunakan modem pc bisa mencoba menggunakan aplikasi Acrylic DNS Proxy atau bisa menggunakan DNSCrypt, seperti dalam artikelku sebelumnya DNS Crypt Opendns, Cara Mudah Mem-bypass Nawala dan Internet Positif.

Trims buat om Wawan Slacxer atas infonya ….. Selamat mencoba all.

 

 

Related Search

Tags: #acrylic dns proxy #dnscrypt #indihome #Internet Positif #mikrotik #opendns #speedy

Anda sedang membaca artikel tentang Bypass Internet Positif. Silahkan baca artikel blog.bodi.web.id tentang Tutorial, Web, Windows lainnya. Semoga bermanfaat ...

Cara Convert GTP to MBR
Cara Convert GTP to MBR
Sebelum membahas mengenai cara convert GPT to
Menambahkan Swap Pada VPS Linux Debian
Menambahkan Swap Pada VPS Linux Debian
Mungkin tutorial ini sudah jamak di belantara
Cara Mengatasi Ransomware dan Free Decryptor dari Eset dan Kaspersky
Cara Mengatasi Ransomware dan Free Decryptor dari Eset dan Kaspersky
Beberapa minggu belakangan ini pengguna Windows dihantui
Restart Linux Service Ketika CPU Load Tinggi
Perkara High CPU Load adalah salah satu

Leave a reply "Bypass Internet Positif"


Top