freebitco.in

Bypass Nawala dan Internet Positif di Mikrotik


Mungkin sudah banyak yang bahas, tapi ga pa pa biar tambah banyak opsi kalau search Google ….

Berikut rule untuk bypass Nawala atau Internet Positif di mikrotik :

/ip firewall nat
add action=dst-nat chain=dstnat comment="to opendns" dst-port=53 protocol=udp \
to-addresses=208.67.222.222 to-ports=443

kalau mau lebih spesifik untuk src-address tertentu bisa menggunakan rule berikut :

/ip firewall nat
add action=dst-nat chain=dstnat comment="to opendns" dst-port=53 protocol=udp \
src-address=192.168.11.0/24 to-addresses=208.67.222.222 to-ports=443

Jangan lupa selalu gunakan Opendns yang bisa menggunakan port 443 untuk bypass Nawala dan Intenet Positif.

Selamat mencoba, happy surfing …….

Related Search

Tags: #bypass internet positif #Internet Positif #mikrotik

Anda sedang membaca artikel tentang Bypass Nawala dan Internet Positif di Mikrotik. Silahkan baca artikel Be Log tentang Mikrotik, Tutorial lainnya. Semoga bermanfaat ...

Setup Storage Path The Dude di RB750G r3
Setup Storage Path The Dude di RB750G r3
The Dude merupakan tool yang cukup penting
Install Teamviewer via Terminal di Ubuntu 18.04 Bionic Beaver
Install Teamviewer via Terminal di Ubuntu 18.04 Bionic Beaver
Aku coba install Teamviewer menggunakan GUI tapi
Cara Membuat Certificates di MikroTik
Cara Membuat Certificates di MikroTik
Certificates yang dibuat pada Mikrotik ini dapat
Setup Raspberry Pi 3 Video Resolution
Setup Raspberry Pi 3 Video Resolution
Raspberry Pi, saat ini bisa menjadi alternatif

Top